Cómo instalar una versión específica de paquete usando Composer

composer require mpdf/mpdf:8.1.1